<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19 | Codka Jamhuuriyadda Soomaaliya</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiomuqdisho.net/xmlrpc.php" />
    <meta property="og:image" content="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Codka Jamhuuriyadda Soomaaliya &raquo; Feed" href="https://www.radiomuqdisho.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Codka Jamhuuriyadda Soomaaliya &raquo; Comments Feed" href="https://www.radiomuqdisho.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Codka Jamhuuriyadda Soomaaliya &raquo; Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19 Comments Feed" href="https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiomuqdisho.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiomuqdisho.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiomuqdisho.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiomuqdisho.net/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiomuqdisho.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiomuqdisho.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiomuqdisho.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Guddoonka Golaha Shacabka iyo Mas&#8217;uuliyiin kale oo ka tacsiyeeyay geeridii ku timid Xildhibaan Jamhuuriya' href='https://www.radiomuqdisho.net/guddoomnka-golaha-shacabka-iyo-masuuliyiin-kale-oo-ka-tacsiyeeyay-geeridii-ku-timid-xildhibaan-jamhuuriya/' />
<link rel='next' title='Trump oo sheegay in dalkiisa uu ka gudbay meeshii ugu sarreysey sameeynta Corona  ' href='https://www.radiomuqdisho.net/trump-oo-sheegay-in-dalkiisa-uu-ka-gudbay-meeshii-ugu-sarreysey-sameeynta-corona/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel="canonical" href="https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/" />
<link rel='shortlink' href='https://wp.me/p6ZhaM-1LV1' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiomuqdisho.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiomuqdisho.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomuqdisho.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19" />
<meta property="og:url" content="https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/" />
<meta property="og:description" content="Sida lagu sheegay war ka soo baxay Xafiiska Gudoomiyaha Baarlamaanka Carabta Dr Mishaal bin Fahim Al-Salami,  Barlamaanka Carabta ayaa yeelan doona  kulan degdeg ah oo si toos ah ugu dhexmaraidoona…" />
<meta property="article:published_time" content="2020-04-18T08:40:53+00:00" />
<meta property="article:modified_time" content="2020-04-18T08:41:17+00:00" />
<meta property="og:site_name" content="Codka Jamhuuriyadda Soomaaliya" />
<meta property="og:image" content="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="330" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19" />
<meta name="twitter:image" content="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.radiomuqdisho.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.radiomuqdisho.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#990606";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiomuqdisho.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiomuqdisho.net/category/wararka/",
                                "name": "WARARKA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/",
                                "name": "Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-422531 single-format-standard baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19 global-block-template-4 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioMogadishu/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiomuqdisho?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiomogadishu" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-mobile-main-menu"><li id="menu-item-348234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-348234"><a href="https://radiomuqdisho.net">HOME</a></li>
<li id="menu-item-416577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-416577"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li id="menu-item-348236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348236"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li id="menu-item-348237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-348237"><a href="#">BARNAAMIJYADA</a></li>
<li id="menu-item-416581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416581"><a href="https://www.radiomuqdisho.net/category/caalamka/">CAALAMKA</a></li>
<li id="menu-item-416580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416580"><a href="https://www.radiomuqdisho.net/category/news/">News in English</a></li>
<li id="menu-item-416582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416582"><a href="https://www.radiomuqdisho.net/category/wareysiyada/">WAREYSIYADA</a></li>
<li id="menu-item-416579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-416579"><a href="https://www.radiomuqdisho.net/category/jobs-and-bids/">Shaqooyinka</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiomuqdisho.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Saturday, April 18, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-348234"><a href="https://radiomuqdisho.net">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-416577"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348236"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-348237"><a href="#">BARNAAMIJYADA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e9b115823f5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_5e9b115823f5d" ><script>var block_td_uid_1_5e9b115823f5d = new tdBlock();
block_td_uid_1_5e9b115823f5d.id = "td_uid_1_5e9b115823f5d";
block_td_uid_1_5e9b115823f5d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_5e9b115823f5d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5e9b115823f5d_rand","tdc_css_class_style":"td_uid_1_5e9b115823f5d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5e9b115823f5d.td_column_number = "3";
block_td_uid_1_5e9b115823f5d.block_type = "td_block_mega_menu";
block_td_uid_1_5e9b115823f5d.post_count = "5";
block_td_uid_1_5e9b115823f5d.found_posts = "169";
block_td_uid_1_5e9b115823f5d.header_color = "";
block_td_uid_1_5e9b115823f5d.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e9b115823f5d.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_1_5e9b115823f5d);
</script><div id=td_uid_1_5e9b115823f5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-subax-ee-radio-muqdisho-16-04-2020/" rel="bookmark" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020"><img width="200" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1.jpg 300w, https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1-174x131.jpg 174w, https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1-70x53.jpg 70w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-subax-ee-radio-muqdisho-16-04-2020/" rel="bookmark" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020">Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-38/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-38/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho">Dhageyso Warka Duhur ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/turkiga-oo-markii-labaad-gargaar-caafimaadbaad-u-diray-ingiriiska/" rel="bookmark" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska."><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/turkiga-oo-markii-labaad-gargaar-caafimaadbaad-u-diray-ingiriiska/" rel="bookmark" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska.">Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-37/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-37/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho">Dhageyso Warka Duhur ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-barnaamijka-faaqidaada-ee-radio-muqdisho-70/" rel="bookmark" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-barnaamijka-faaqidaada-ee-radio-muqdisho-70/" rel="bookmark" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho">Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e9b115823f5d" data-td_block_id="td_uid_1_5e9b115823f5d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e9b115823f5d" data-td_block_id="td_uid_1_5e9b115823f5d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416581"><a href="https://www.radiomuqdisho.net/category/caalamka/">CAALAMKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416580"><a href="https://www.radiomuqdisho.net/category/news/">News in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416582"><a href="https://www.radiomuqdisho.net/category/wareysiyada/">WAREYSIYADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416579"><a href="https://www.radiomuqdisho.net/category/jobs-and-bids/">Shaqooyinka</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioMogadishu/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiomuqdisho?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiomogadishu" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiomuqdisho.net/">
				<img src="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png" alt=""/>
				<span class="td-visual-hidden">Codka Jamhuuriyadda Soomaaliya</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiomuqdisho.net/">
            <img src="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png" alt=""/>
        </a>
        </div>
    <div class="menu-footer-menu-container"><ul id="menu-footer-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-348234"><a href="https://radiomuqdisho.net">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-416577"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348236"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-348237"><a href="#">BARNAAMIJYADA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e9b11582d73b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_2_5e9b11582d73b" ><script>var block_td_uid_2_5e9b11582d73b = new tdBlock();
block_td_uid_2_5e9b11582d73b.id = "td_uid_2_5e9b11582d73b";
block_td_uid_2_5e9b11582d73b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e9b11582d73b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5e9b11582d73b_rand","tdc_css_class_style":"td_uid_2_5e9b11582d73b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5e9b11582d73b.td_column_number = "3";
block_td_uid_2_5e9b11582d73b.block_type = "td_block_mega_menu";
block_td_uid_2_5e9b11582d73b.post_count = "5";
block_td_uid_2_5e9b11582d73b.found_posts = "169";
block_td_uid_2_5e9b11582d73b.header_color = "";
block_td_uid_2_5e9b11582d73b.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e9b11582d73b.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_2_5e9b11582d73b);
</script><div id=td_uid_2_5e9b11582d73b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-subax-ee-radio-muqdisho-16-04-2020/" rel="bookmark" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020"><img width="200" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1.jpg 300w, https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1-174x131.jpg 174w, https://www.radiomuqdisho.net/wp-content/uploads/2016/09/RadioMogadishu_logo21-300x225-1-70x53.jpg 70w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-subax-ee-radio-muqdisho-16-04-2020/" rel="bookmark" title="Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020">Dhageyso Warka Subax ee Radio Muqdisho 16-04-2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-38/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-38/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho">Dhageyso Warka Duhur ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/turkiga-oo-markii-labaad-gargaar-caafimaadbaad-u-diray-ingiriiska/" rel="bookmark" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska."><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ecaaae77-54b4-4f54-9a61-03b4b7146756-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska."/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/turkiga-oo-markii-labaad-gargaar-caafimaadbaad-u-diray-ingiriiska/" rel="bookmark" title="Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska.">Turkiga oo Markii Labaad Gargaar Caafimaadbaad u Diray Ingiriiska.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-37/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-37/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho">Dhageyso Warka Duhur ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-barnaamijka-faaqidaada-ee-radio-muqdisho-70/" rel="bookmark" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/01/RadioMogadishu_logo2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-barnaamijka-faaqidaada-ee-radio-muqdisho-70/" rel="bookmark" title="Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho">Dhageyso Barnaamijka Faaqidaada ee Radio Muqdisho</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e9b11582d73b" data-td_block_id="td_uid_2_5e9b11582d73b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e9b11582d73b" data-td_block_id="td_uid_2_5e9b11582d73b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416581"><a href="https://www.radiomuqdisho.net/category/caalamka/">CAALAMKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416580"><a href="https://www.radiomuqdisho.net/category/news/">News in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416582"><a href="https://www.radiomuqdisho.net/category/wareysiyada/">WAREYSIYADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416579"><a href="https://www.radiomuqdisho.net/category/jobs-and-bids/">Shaqooyinka</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiomuqdisho.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiomuqdisho.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in WARARKA" class="entry-crumb" href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-422531" class="post-422531 post type-post status-publish format-standard has-post-thumbnail hentry category-wararka" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.radiomuqdisho.net/author/caqiil/">caqiil</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-04-18T11:40:53+00:00" >April 18, 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19&url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F&via=Codka+Jamhuuriyadda+Soomaaliya"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/&amp;media=https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg&description=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19%20-%20https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Sida lagu sheegay war ka soo baxay Xafiiska Gudoomiyaha Baarlamaanka Carabta Dr Mishaal bin Fahim Al-Salami,  Barlamaanka Carabta ayaa yeelan doona  kulan degdeg ah oo si toos ah ugu dhexmaraidoona qadka Internetka, kaasi oo dhici doona 19-April oo ku beegan Maalinta Axada ah, kulankan ayaa looga wada hadli donaana ka hortaga faafida viruska Corona ee dunida Carabta iyo sidii  wax looga qaban lahaa dadka uu saameynta ku yeeshay ee wadamada Carabta.</p>
<p>Madaxa xafiiska WHO ee gobolka bariga dhexe iyo kaaliyaha xoghayaha guud ee waaxda arrimaha bulshada iyo caafimaadka ee ururka Jaamacadda Carabta ayaa ka qeyb gali doona kulankan si loo soo bandhigo xaqiiqooyinka faafitaanka viruska Corona ee ka soo ifbaxay wadamada Carabta, siyaabaha wax looga qaban karo, iyo dadaallada lagu caawinayo Shucuubta Carabta, si looga gudbo waxyeelada xanuunkan.</p>
<p>Sidokale inta kulanka uu socda Baarlamaanka Carabta ayaa ka wada hadli doona qaraar qabyo ah oo kusaabsan talo soo jeedintii Guddoomiyaha Baarlamaanka Carabta ee laxiriiray soo saarista sharciga hanuuninta Carabta ee lagu xoojinayo Caafimaadka iyo ka hortaga cudurada faafa ee dunida Carabta, iyo sidokale afar go’aan qabyo ah oo kusaabsan dabagalka dhacdooyinka wadamada Carabta qaarkood ee la soo derseen deganaansho la’aan.</p>
<p>Gabagabada kulanka ayaa loga arrinsandoonaa  xaaladda  murugsan ee wadamada Falastiin iyo Yemen.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19&url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F&via=Codka+Jamhuuriyadda+Soomaaliya"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/&amp;media=https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg&description=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Baarlamaanka+Carabta+oo+yeelanaya+kulan+degdeg+oo+looga+hadlayay%C2%A0sidii+loga+hortagi+lahaa+faafida+xanuunka+Covid+19%20-%20https%3A%2F%2Fwww.radiomuqdisho.net%2Fbaarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/" data-text="Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.radiomuqdisho.net/guddoomnka-golaha-shacabka-iyo-masuuliyiin-kale-oo-ka-tacsiyeeyay-geeridii-ku-timid-xildhibaan-jamhuuriya/">Guddoonka Golaha Shacabka iyo Mas&#8217;uuliyiin kale oo ka tacsiyeeyay geeridii ku timid Xildhibaan Jamhuuriya</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.radiomuqdisho.net/trump-oo-sheegay-in-dalkiisa-uu-ka-gudbay-meeshii-ugu-sarreysey-sameeynta-corona/">Trump oo sheegay in dalkiisa uu ka gudbay meeshii ugu sarreysey sameeynta Corona  </a></div></div></div>            <div class="author-box-wrap"><a href="https://www.radiomuqdisho.net/author/caqiil/"><img alt='' src='https://secure.gravatar.com/avatar/e49059d0f36d9061f8fd64ef4c91bba1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e49059d0f36d9061f8fd64ef4c91bba1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiomuqdisho.net/author/caqiil/">caqiil</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="caqiil"></span><meta itemprop="datePublished" content="2020-04-18T11:40:53+00:00"><meta itemprop="dateModified" content="2020-04-18T11:41:17+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiomuqdisho.net/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png"></span><meta itemprop="name" content="Codka Jamhuuriyadda Soomaaliya"></span><meta itemprop="headline " content="Baarlamaanka Carabta oo yeelanaya kulan degdeg oo looga hadlayay sidii loga hortagi lahaa faafida xanuunka Covid 19"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/saws.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="330"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e9b115837127_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_5_5e9b115837127" ><script>var block_td_uid_5_5e9b115837127 = new tdBlock();
block_td_uid_5_5e9b115837127.id = "td_uid_5_5e9b115837127";
block_td_uid_5_5e9b115837127.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5e9b115837127_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e9b115837127_rand","tdc_css_class_style":"td_uid_5_5e9b115837127_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":422531,"live_filter_cur_post_author":"778","block_template_id":""}';
block_td_uid_5_5e9b115837127.td_column_number = "3";
block_td_uid_5_5e9b115837127.block_type = "td_block_related_posts";
block_td_uid_5_5e9b115837127.post_count = "3";
block_td_uid_5_5e9b115837127.found_posts = "21533";
block_td_uid_5_5e9b115837127.header_color = "";
block_td_uid_5_5e9b115837127.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e9b115837127.max_num_pages = "7178";
tdBlocksArray.push(block_td_uid_5_5e9b115837127);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e9b1158834d2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e9b115837127" href="#">RELATED ARTICLES</a><a id="td_uid_7_5e9b115883522" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e9b115837127" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5e9b115837127 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/madaxweyne-qoor-qoor-oo-daah-furay-xarunta-guddiga-covid19-ee-galmudug/" rel="bookmark" title="Madaxweyne Qoor-qoor oo daah-furay xarunta Guddiga Covid19 ee Galmudug."><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/93277493_528643368020353_7046390441796698112_o-696x392-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/93277493_528643368020353_7046390441796698112_o-696x392-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/04/93277493_528643368020353_7046390441796698112_o-696x392-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madaxweyne Qoor-qoor oo daah-furay xarunta Guddiga Covid19 ee Galmudug."/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/madaxweyne-qoor-qoor-oo-daah-furay-xarunta-guddiga-covid19-ee-galmudug/" rel="bookmark" title="Madaxweyne Qoor-qoor oo daah-furay xarunta Guddiga Covid19 ee Galmudug.">Madaxweyne Qoor-qoor oo daah-furay xarunta Guddiga Covid19 ee Galmudug.</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/maamulka-degmada-buulo-burte-oo-billaabay-olole-wacyigelin-ah-oo-looga-hortegayo-covid19sawirro/" rel="bookmark" title="Maamulka degmada Buulo-burte oo billaabay olole wacyigelin ah oo looga hortegayo COVID19+Sawirro"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ce501eeb-9b17-4efc-bffe-189d1bc6b2df-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ce501eeb-9b17-4efc-bffe-189d1bc6b2df-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/04/ce501eeb-9b17-4efc-bffe-189d1bc6b2df-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Maamulka degmada Buulo-burte oo billaabay olole wacyigelin ah oo looga hortegayo COVID19+Sawirro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/maamulka-degmada-buulo-burte-oo-billaabay-olole-wacyigelin-ah-oo-looga-hortegayo-covid19sawirro/" rel="bookmark" title="Maamulka degmada Buulo-burte oo billaabay olole wacyigelin ah oo looga hortegayo COVID19+Sawirro">Maamulka degmada Buulo-burte oo billaabay olole wacyigelin ah oo looga hortegayo COVID19+Sawirro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/madaxweyne-farmaajo-oo-daah-furay-barnaamijka-baxnaano-ee-lagu-taakuleynayo-qoysaska-danta-yar/" rel="bookmark" title="Madaxweyne Farmaajo oo daah-furay Barnaamijka Baxnaano ee lagu taakuleynayo Qoysaska danta yar"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/92692733_2912706065480519_3623959839471828992_o-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/04/92692733_2912706065480519_3623959839471828992_o-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/04/92692733_2912706065480519_3623959839471828992_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madaxweyne Farmaajo oo daah-furay Barnaamijka Baxnaano ee lagu taakuleynayo Qoysaska danta yar"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/madaxweyne-farmaajo-oo-daah-furay-barnaamijka-baxnaano-ee-lagu-taakuleynayo-qoysaska-danta-yar/" rel="bookmark" title="Madaxweyne Farmaajo oo daah-furay Barnaamijka Baxnaano ee lagu taakuleynayo Qoysaska danta yar">Madaxweyne Farmaajo oo daah-furay Barnaamijka Baxnaano ee lagu taakuleynayo Qoysaska danta yar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e9b115837127" data-td_block_id="td_uid_5_5e9b115837127"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e9b115837127" data-td_block_id="td_uid_5_5e9b115837127"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/baarlamaanka-carabta-oo-yeelanaya-kulan-degdeg-oo-looga-hadlayay-sidii-loga-hortagi-lahaa-faafida-xanuunka-covid-19/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.radiomuqdisho.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='422531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>DHAGEYSO RADIO MUQDISHO</span></h4>			<div class="textwidget"><p>&nbsp;</p>
<p><img src="https://www.radiomuqdisho.net/radio/images/toos_u_dhageyso.jpg" alt="TOOS U DHAGEYSO IDAACADDA RADIO MUQDISHO" width="300" height="150" border="0" /></p>
<p><amp-audio src="https://radiomuqdisho.net/radio/stream/audio.mp3" autoplay="yes"><br />
<audio controls="" src="https://radiomuqdisho.net/radio/stream/audio.mp3" autoplay="" controlslist="nodownload"></audio><br />
</amp-audio></p>
<p>&nbsp;</p>
</div>
		</aside><aside class="td_block_template_4 widget widget_facebook_likebox"><h4 class="td-block-title"><span><a href="https://www.facebook.com/RadioMogadishu/">Ku biir Asxaabteena.</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RadioMogadishu/" data-width="340"  data-height="280" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioMogadishu/"><a href="https://www.facebook.com/RadioMogadishu/">Ku biir Asxaabteena.</a></blockquote></div>
		</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Radio Muqdisho                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-e49059d0f36d9061f8fd64ef4c91bba1">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5e9b11588c6fb
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiomuqdisho.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiomuqdisho.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'103262040',post:'422531',tz:'3',srv:'www.radiomuqdisho.net'} ]);
	_stq.push([ 'clickTrackerInit', '103262040', '422531' ]);
</script>

</body>
</html>