<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo | Codka Jamhuuriyadda Soomaaliya</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.radiomuqdisho.net/xmlrpc.php" />
    <!-- Jetpack Site Verification Tags -->
<meta property="og:image" content="https://www.radiomuqdisho.net/wp-content/uploads/2017/10/doorasho.jpg" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Codka Jamhuuriyadda Soomaaliya &raquo; Feed" href="https://www.radiomuqdisho.net/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.radiomuqdisho.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.radiomuqdisho.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='nycreatis_style-css'  href='https://www.radiomuqdisho.net/wp-content/plugins/covid19-plugin-wp/assets/style.css?ver=2.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.radiomuqdisho.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.radiomuqdisho.net/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.radiomuqdisho.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiomuqdisho.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiomuqdisho.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe' href='https://www.radiomuqdisho.net/madaxweynaha-koonfur-galbeed-oo-la-kulmay-qeybaha-bulshada-degmada-baraawe/' />
<meta name="generator" content="WordPress 5.2.12" />
<link rel="canonical" href="https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/" />
<link rel='shortlink' href='https://wp.me/p6ZhaM-212p' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiomuqdisho.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiomuqdisho.net/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.radiomuqdisho.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.radiomuqdisho.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="https:\/\/www.radiomuqdisho.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#990606";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.radiomuqdisho.net/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiomuqdisho.net/category/wararka/",
                                "name": "WARARKA"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/",
                                "name": "Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo"                                
                            }
                        }    ]
                        }
                       </script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-8687528152882592" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-480649 single-format-standard dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo global-block-template-4 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioMogadishu/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiomuqdisho?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiomogadishu" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="td-mobile-main-menu"><li id="menu-item-292913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-292913"><a href="https://www.radiomuqdisho.net/homepage/">Home</a></li>
<li id="menu-item-288839" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-288839"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li id="menu-item-288840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288840"><a href="https://www.radiomuqdisho.net/category/ciyaaraha/">CIYAARAHA</a></li>
<li id="menu-item-288841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288841"><a href="https://www.radiomuqdisho.net/category/xulashada/">XULASHADA</a></li>
<li id="menu-item-288845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288845"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li id="menu-item-306612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-306612"><a href="https://www.radiomuqdisho.net/category/tartan-aqooneedka-bisha-ramadaan/">TARTAN CILMIYEEDKA</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.radiomuqdisho.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, October 4, 2021
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-menu" class="top-header-menu"><li id="menu-item-348234" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-348234"><a href="https://radiomuqdisho.net">HOME</a></li>
<li id="menu-item-416577" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-416577"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li id="menu-item-348236" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348236"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li id="menu-item-348237" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-348237"><a href="#">BARNAAMIJYADA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_615b3acbb84b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_1_615b3acbb84b9" ><script>var block_td_uid_1_615b3acbb84b9 = new tdBlock();
block_td_uid_1_615b3acbb84b9.id = "td_uid_1_615b3acbb84b9";
block_td_uid_1_615b3acbb84b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_615b3acbb84b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_615b3acbb84b9_rand","tdc_css_class_style":"td_uid_1_615b3acbb84b9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_615b3acbb84b9.td_column_number = "3";
block_td_uid_1_615b3acbb84b9.block_type = "td_block_mega_menu";
block_td_uid_1_615b3acbb84b9.post_count = "5";
block_td_uid_1_615b3acbb84b9.found_posts = "229";
block_td_uid_1_615b3acbb84b9.header_color = "";
block_td_uid_1_615b3acbb84b9.ajax_pagination_infinite_stop = "";
block_td_uid_1_615b3acbb84b9.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_1_615b3acbb84b9);
</script><div id=td_uid_1_615b3acbb84b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhagayso-barnaamijka-u-fiirso-fankaaga/" rel="bookmark" title="Dhagayso Barnaamijka u Fiirso Fankaaga"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-218x150.png" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-218x150.png 218w, https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhagayso Barnaamijka u Fiirso Fankaaga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhagayso-barnaamijka-u-fiirso-fankaaga/" rel="bookmark" title="Dhagayso Barnaamijka u Fiirso Fankaaga">Dhagayso Barnaamijka u Fiirso Fankaaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-7/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-7/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-5/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-5/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-4/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-4/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-3/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-3/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_615b3acbb84b9" data-td_block_id="td_uid_1_615b3acbb84b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_615b3acbb84b9" data-td_block_id="td_uid_1_615b3acbb84b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-416581" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416581"><a href="https://www.radiomuqdisho.net/category/caalamka/">CAALAMKA</a></li>
<li id="menu-item-416580" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416580"><a href="https://www.radiomuqdisho.net/category/news/">News in English</a></li>
<li id="menu-item-416582" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416582"><a href="https://www.radiomuqdisho.net/category/wareysiyada/">WAREYSIYADA</a></li>
<li id="menu-item-416579" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416579"><a href="https://www.radiomuqdisho.net/category/jobs-and-bids/">Shaqooyinka</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/RadioMogadishu/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Skype">
                <i class="td-icon-font td-icon-skype"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/radiomuqdisho?lang=en" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/radiomogadishu" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="https://www.radiomuqdisho.net/">
				<img src="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png" alt=""/>
				<span class="td-visual-hidden">Codka Jamhuuriyadda Soomaaliya</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.radiomuqdisho.net/">
            <img src="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png" alt=""/>
        </a>
        </div>
    <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-292913"><a href="https://www.radiomuqdisho.net/homepage/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-288839"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288840"><a href="https://www.radiomuqdisho.net/category/ciyaaraha/">CIYAARAHA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288841"><a href="https://www.radiomuqdisho.net/category/xulashada/">XULASHADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288845"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-306612"><a href="https://www.radiomuqdisho.net/category/tartan-aqooneedka-bisha-ramadaan/">TARTAN CILMIYEEDKA</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.radiomuqdisho.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.radiomuqdisho.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in WARARKA" class="entry-crumb" href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-480649" class="post-480649 post type-post status-publish format-standard has-post-thumbnail hentry category-wararka" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.radiomuqdisho.net/author/white-ka/">Mohamed M Hassan</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-04T20:07:24+00:00" >October 4, 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo&url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F&via=Codka+Jamhuuriyadda+Soomaaliya"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/&amp;media=https://www.radiomuqdisho.net/wp-content/uploads/2017/10/doorasho.jpg&description=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo%20-%20https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>Doorashada Xildhibaannada Aqalka Sare ku matali doono Maamul Goboleedka Hirshabeelle ayaa maanta lagu soo gabogabeeyay magaalada Jowhar ee xarunta Hirshabeelle.</p>
<p>Labo kursi oo ka harsanaa Xildhaannada Aqalka Sare ku matali doono Dowlad Goboleedka Hirshabeelle ayaa gelinkii dambe ee maanta lagu doortay magaalada Jowhar, kuwaasi oo kala ah Senator Cali Shacbaan Ibraahim iyo Senator Zamzam Cabdullaahi.</p>
<p>Senator Cali Shacban Ibraahim ayaa helay 62 cod, halka musharaxii la tartamayay ee Cabdulqaadir Xanafi uu isna helay 24 cod. Sidoo kale Senator Zamzam Cabdullaahi ayaa heshay codad gaaraya 77, halka musharaxii la tartamaysay ee Naciimo Ibraahim ay ka heshay 8 cod, waxaana Zamzam ay noqotay mudanihii ugu dambeeyay ee ku guuleysta kursiga 8aad ee Golaha Aqalka Sare.</p>
<p>Dowlad Goboleedka Hirshabelle ayaa soo dhameystirtay dhammaan kuraasta Aqalka Sare ee Baarlamaanka 11aad, waxaana sidoo kale jirta in inta badan maamul Goboleedyada kale dalka ay soo doorteen Xildhibaanadii Aqalka Sare ku matali lahaa maamuladooda, taas oo ka dhigan in dhawaan ay soo dhamaan doonto doorashada Xildhibaannada Aqalka Saree ee Baarlamaanka dalka.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo&url=https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F&via=Codka+Jamhuuriyadda+Soomaaliya"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/&amp;media=https://www.radiomuqdisho.net/wp-content/uploads/2017/10/doorasho.jpg&description=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dowlad+Goboleedka+Hirshabeelle+oo+soo+gabagabeysay+doorashada+xubnaha+Aqalka+Sare+ku+matalayo%20-%20https%3A%2F%2Fwww.radiomuqdisho.net%2Fdowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/" data-text="Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.radiomuqdisho.net/madaxweynaha-koonfur-galbeed-oo-la-kulmay-qeybaha-bulshada-degmada-baraawe/">Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.radiomuqdisho.net/author/white-ka/"><img alt='' src='https://secure.gravatar.com/avatar/2a0be1593463cc30e9f6111c42e512da?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/2a0be1593463cc30e9f6111c42e512da?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.radiomuqdisho.net/author/white-ka/">Mohamed M Hassan</a></span></div><div class="td-author-url"><a href="https://www.radiomuqdisho.net">http://www.radiomuqdisho.net</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mohamed M Hassan"></span><meta itemprop="datePublished" content="2021-10-04T20:07:24+00:00"><meta itemprop="dateModified" content="2021-10-04T20:07:24+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.radiomuqdisho.net/dowlad-goboleedka-hirshabeelle-oo-soo-gabagabeysay-doorashada-xubnaha-aqalka-sare-ku-matalayo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiomuqdisho.net/wp-content/uploads/2017/11/radio.png"></span><meta itemprop="name" content="Codka Jamhuuriyadda Soomaaliya"></span><meta itemprop="headline " content="Dowlad Goboleedka Hirshabeelle oo soo gabagabeysay doorashada xubnaha Aqalka Sare ku matalayo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.radiomuqdisho.net/wp-content/uploads/2017/10/doorasho.jpg"><meta itemprop="width" content="297"><meta itemprop="height" content="170"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_615b3acbc4ef5_rand td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_4_615b3acbc4ef5" ><script>var block_td_uid_4_615b3acbc4ef5 = new tdBlock();
block_td_uid_4_615b3acbc4ef5.id = "td_uid_4_615b3acbc4ef5";
block_td_uid_4_615b3acbc4ef5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_4_615b3acbc4ef5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_615b3acbc4ef5_rand","tdc_css_class_style":"td_uid_4_615b3acbc4ef5_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":480649,"live_filter_cur_post_author":"11","block_template_id":""}';
block_td_uid_4_615b3acbc4ef5.td_column_number = "3";
block_td_uid_4_615b3acbc4ef5.block_type = "td_block_related_posts";
block_td_uid_4_615b3acbc4ef5.post_count = "3";
block_td_uid_4_615b3acbc4ef5.found_posts = "28378";
block_td_uid_4_615b3acbc4ef5.header_color = "";
block_td_uid_4_615b3acbc4ef5.ajax_pagination_infinite_stop = "";
block_td_uid_4_615b3acbc4ef5.max_num_pages = "9460";
tdBlocksArray.push(block_td_uid_4_615b3acbc4ef5);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_615b3acc43064" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_615b3acbc4ef5" href="#">RELATED ARTICLES</a><a id="td_uid_6_615b3acc430b4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_615b3acbc4ef5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_615b3acbc4ef5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/madaxweynaha-koonfur-galbeed-oo-la-kulmay-qeybaha-bulshada-degmada-baraawe/" rel="bookmark" title="Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/12/lafta-gareen-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/12/lafta-gareen-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/12/lafta-gareen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/madaxweynaha-koonfur-galbeed-oo-la-kulmay-qeybaha-bulshada-degmada-baraawe/" rel="bookmark" title="Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe">Madaxweynaha Koonfur Galbeed oo la kulmay qeybaha bulshada Degmada Baraawe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/wafdi-ka-socda-unicef-oo-booqasho-ku-tegay-xarunta-wasaaradda-caafimaadka-puntland-sawirro/" rel="bookmark" title="Wafdi ka socda UNICEF oo booqasho ku tegay xarunta Wasaaradda caafimaadka Puntland “SAWIRRO”"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2021/10/244426284_3095377627359139_1430549780583991708_n-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2021/10/244426284_3095377627359139_1430549780583991708_n-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2021/10/244426284_3095377627359139_1430549780583991708_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wafdi ka socda UNICEF oo booqasho ku tegay xarunta Wasaaradda caafimaadka Puntland “SAWIRRO”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/wafdi-ka-socda-unicef-oo-booqasho-ku-tegay-xarunta-wasaaradda-caafimaadka-puntland-sawirro/" rel="bookmark" title="Wafdi ka socda UNICEF oo booqasho ku tegay xarunta Wasaaradda caafimaadka Puntland “SAWIRRO”">Wafdi ka socda UNICEF oo booqasho ku tegay xarunta Wasaaradda caafimaadka Puntland “SAWIRRO”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/cali-shacbaan-oo-loo-doortay-senator-ka-tirsan-aqalka-sare-ee-baarlamanka-11aad/" rel="bookmark" title="Cali Shacbaan oo loo doortay Senator ka tirsan Aqalka Sare ee Baarlamanka 11aad"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-04-at-17.53.24-218x150.jpeg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-04-at-17.53.24-218x150.jpeg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2021/10/WhatsApp-Image-2021-10-04-at-17.53.24-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cali Shacbaan oo loo doortay Senator ka tirsan Aqalka Sare ee Baarlamanka 11aad"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/cali-shacbaan-oo-loo-doortay-senator-ka-tirsan-aqalka-sare-ee-baarlamanka-11aad/" rel="bookmark" title="Cali Shacbaan oo loo doortay Senator ka tirsan Aqalka Sare ee Baarlamanka 11aad">Cali Shacbaan oo loo doortay Senator ka tirsan Aqalka Sare ee Baarlamanka 11aad</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_615b3acbc4ef5" data-td_block_id="td_uid_4_615b3acbc4ef5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_615b3acbc4ef5" data-td_block_id="td_uid_4_615b3acbc4ef5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_4 widget widget_media_image"><a href="https://www.radiomuqdisho.net/fursado-shaqo-oo-banaan-3/"><img width="300" height="192" src="https://www.radiomuqdisho.net/wp-content/uploads/2021/06/images-300x192.png" class="image wp-image-467508  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2021/06/images-300x192.png 300w, https://www.radiomuqdisho.net/wp-content/uploads/2021/06/images.png 402w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_4 widget widget_text"><h4 class="td-block-title"><span>DHAGEYSO RADIO MUQDISHO</span></h4>			<div class="textwidget"><p>&nbsp;</p>
<p><a href="javascript:void(0);" onclick="window.open('http://radiomuqdisho.net/liveradio.php','Player','width=500,height=450,status=no,menubar=no,toolbar=no,scrollbars=no,resizable=no')"><br />
<img src="https://www.radiomuqdisho.net/radio/images/toos_u_dhageyso.jpg" alt="TOOS U DHAGEYSO IDAACADDA RADIO MUQDISHO" width="300" height="150" border="0" /><br />
</a></p>
<p><audio src="http://radio.ileysinc.com:9998/stream" autoplay="autoplay" controls="controls"></audio></p>
<p>&nbsp;</p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-348234"><a href="https://radiomuqdisho.net">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-416577"><a href="https://www.radiomuqdisho.net/category/wararka/">WARARKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-348236"><a href="https://www.radiomuqdisho.net/category/maqaalada/">MAQAALLO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-348237"><a href="#">BARNAAMIJYADA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_615b3acc4c4f1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_4"  data-td-block-uid="td_uid_7_615b3acc4c4f1" ><script>var block_td_uid_7_615b3acc4c4f1 = new tdBlock();
block_td_uid_7_615b3acc4c4f1.id = "td_uid_7_615b3acc4c4f1";
block_td_uid_7_615b3acc4c4f1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"9","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_7_615b3acc4c4f1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_615b3acc4c4f1_rand","tdc_css_class_style":"td_uid_7_615b3acc4c4f1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_615b3acc4c4f1.td_column_number = "3";
block_td_uid_7_615b3acc4c4f1.block_type = "td_block_mega_menu";
block_td_uid_7_615b3acc4c4f1.post_count = "5";
block_td_uid_7_615b3acc4c4f1.found_posts = "229";
block_td_uid_7_615b3acc4c4f1.header_color = "";
block_td_uid_7_615b3acc4c4f1.ajax_pagination_infinite_stop = "";
block_td_uid_7_615b3acc4c4f1.max_num_pages = "46";
tdBlocksArray.push(block_td_uid_7_615b3acc4c4f1);
</script><div id=td_uid_7_615b3acc4c4f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhagayso-barnaamijka-u-fiirso-fankaaga/" rel="bookmark" title="Dhagayso Barnaamijka u Fiirso Fankaaga"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-218x150.png" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-218x150.png 218w, https://www.radiomuqdisho.net/wp-content/uploads/2021/08/Cumar-Dhuule-cali-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhagayso Barnaamijka u Fiirso Fankaaga"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhagayso-barnaamijka-u-fiirso-fankaaga/" rel="bookmark" title="Dhagayso Barnaamijka u Fiirso Fankaaga">Dhagayso Barnaamijka u Fiirso Fankaaga</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-7/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-7/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-5/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-5/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-4/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2020/05/RadioMogadishu_logo2-218x150-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-4/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-3/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"><img width="218" height="150" class="entry-thumb" src="https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-218x150.jpg" srcset="https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-218x150.jpg 218w, https://www.radiomuqdisho.net/wp-content/uploads/2019/11/rm-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.radiomuqdisho.net/dhageyso-warka-duhur-ee-radio-muqdisho-english-version-3/" rel="bookmark" title="Dhageyso Warka Duhur ee Radio Muqdisho (English version)">Dhageyso Warka Duhur ee Radio Muqdisho (English version)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_615b3acc4c4f1" data-td_block_id="td_uid_7_615b3acc4c4f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_615b3acc4c4f1" data-td_block_id="td_uid_7_615b3acc4c4f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416581"><a href="https://www.radiomuqdisho.net/category/caalamka/">CAALAMKA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416580"><a href="https://www.radiomuqdisho.net/category/news/">News in English</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416582"><a href="https://www.radiomuqdisho.net/category/wareysiyada/">WAREYSIYADA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-416579"><a href="https://www.radiomuqdisho.net/category/jobs-and-bids/">Shaqooyinka</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Radio Muqdisho                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-2a0be1593463cc30e9f6111c42e512da">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 615b3acc51ea4
    -->

    <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202140'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2021Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.12'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.radiomuqdisho.net/wp-includes/js/wp-embed.min.js?ver=5.2.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.radiomuqdisho.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.radiomuqdisho.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0.1',blog:'103262040',post:'480649',tz:'3',srv:'www.radiomuqdisho.net'} ]);
	_stq.push([ 'clickTrackerInit', '103262040', '480649' ]);
</script>

</body>
</html>